Page 7 of 7 FirstFirst ... 567
Results 91 to 93 of 93

Thread: ShowEQ 6 Beta Test

  1. #91
    Registered User
    Join Date
    Nov 2020
    Posts
    10

    Re: ShowEQ 6 Beta Test

    new thing that I'm not sure if its a bug with v6 or not. If I'm on for extended period or time, SEQ will just stop working. If I zone it is fine again. This only happens on one computer, somethings at hour 2 and sometimes later it will just stop updating and says session disconnected. Never noticed this happening with v5.

  2. #92
    Administrator
    Join Date
    Oct 2019
    Posts
    184

    Re: ShowEQ 6 Beta Test

    Yeah, that's the issue that session tracking is supposed to help with. If you turn session tracking back on, it should reduce that happening. But then you don't get auto-session detection. It's basically one or the other until I can figure out a decent solution.

  3. #93
    Registered User
    Join Date
    Nov 2020
    Posts
    10

    Re: ShowEQ 6 Beta Test

    Quote Originally Posted by cn187 View Post
    Yeah, that's the issue that session tracking is supposed to help with. If you turn session tracking back on, it should reduce that happening. But then you don't get auto-session detection. It's basically one or the other until I can figure out a decent solution.
    Thanks for the info! Makes sense now.

Thread Information

Users Browsing this Thread

There are currently 3 users browsing this thread. (0 members and 3 guests)

Posting Permissions

You may post new threads
You may post replies
You may post attachments
You may edit your posts
HTML code is Off
vB code is On
Smilies are On
[IMG] code is On